Welcome to PlagueFest.com! Log in or Sign up to interact with the Plague Fest community.
  1. Welcome Guest! to interact with the community and gain access to all the site's features.

!illegal

Discussion in CS:S Zombie Mod started by Jed, Aug 25, 2013

  1. Feb 3, 2012
    Posts
    This has been happening to me for a while and I don't know if It's a problem for anyone else. When I type !illegal It just stays like this and no screenshots come up.

    [IMG]
  2. Mar 8, 2013
    Posts
    do you have cl_disablehtmlmotd set to 1? it should be 0.
    • Like Like x 1
    • Agree Agree x 1
    • Aug 19, 2013
      Posts
      that was happening to me aswell. you can go through the menu. ESC>options>multiplayer>advanced and scroll through the list to enable it. or you can do it satins way and just type the above command into console. that fixed my issue with.

      i thought you were OPing for the sometimes the page loads but the screen shots dont show up. or like 1 out of 4 or 5 will show up.